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+nfs uphin’
Using a word-processing system such as the one in the Cuya-
maca College English Writing Lab is a good way to improve
your writing. Revising is the key to good writing, and Microsoft
Word will allow you to revise as often as you need to in order
to discover what you really want to say and then to say it as
clearly and forcefully as possible. Then the lab will help you to
edit your work, to eliminate distracting errors.

The Internet is an important research tool.
You can use our computers as you research the
Worldwide Web, but you can also use the Internet
to access the catalogues of local college and univer-
sity libraries in which you want to do conventional
research.

. . [
Usdg thiz hrdpeek
For the purposes of this handbook I have assumed that you are
unfamiliar with the way computers work. Still, even students
who are experienced computer users will find useful informa-
tion here. Everyone should pay special attention to the section
entitled Formatting your writing.

If you are new to computers, remember that there is no
need to be afraid of them. They will not blow up in your face if
you press the wrong key. Use your common sense, and even
experiment when you are working in the lab. The sooner you
move from this handbook to the screen in front of you, the better
off you will be. The sooner you stop worrying about word-pro-
cessing and begin to focus on your writing, the better you will do
in your English class.

st ne Gﬂllp!ﬂ-%i'
Naning The compalex en

If your computer is not on yet, press the large, grey hemispheri-

cal button toward the right-hand side of the box underneath
the monitor screen.

./__ag%jezg ele lhe nelwexriZ

Y@ilk\” = Ajame After a minute or so, you will notice that
a “dialogue box” (a box featuring a series of fields where you
can make selections and enter information) appears on your
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screen. There is a flashing bar (the “cursor”) in the first “field”
(or box where you can type). The cursor indicates that when

you type, your typing will

appear in this space. You
m! ot peia recal gt o Mitmwslt Motweai g _,.:| Xvill be asked to type your
= User Name.” Every

“wwel || student enrolled at
Cuyamaca College is

automatically assigned a
User Name. In most cases

this will be the first letter of
your first name, then your

last name, all in lower case,
with no spaces in between. Thus, I would type my name,
Timothy Pagaard, as “tpagaard.”

There are two exceptions:

(1) A User Name can contain only eight characters, so
yours might need to be abbreviated by leaving off all of the
characters after the eighth. Ted Beutelspacher’s name, thus,
would be shortened to “tbeutels.”

(2) Since there are thousands of names in our system,
many common names are duplicated. There are usually several
students, for example, named J. (Julia... Juan... Jose...) Lopez.
User Names must be unique, so if your last name is a common
one, you will also be assigned a number, like this: “jlopez4.”

’Be cxealie If you are having problems logging on, be
patient and try various versions of your name. Sometimes both
of the above exceptions will apply to your name, as might be
the case with Catherine Williams, whose User Name would be
“cwillia2.” Notice that the final “s” has been deleted from
“Williams” in order to meet the eight-character limit. The “m”
has also been deleted so that a “2” can distinguish Cathi from
Carl Williams, “cwillial,” and Cynthia Williams, “cwillia3.”

YGU\‘(‘ 6399‘#6‘(‘ d Once you have entered your User Name,
type the “Tab” key in the upper left-hand corner of the key-
board. This will move the cursor to the second box, where you
will be asked to enter your “Password.” Simply type your birth
date, month/day/year, using six characters. For example, if your
birthday is 8 March 1978, you will enter “030878.”

Leave the third box, “Domain Name,” alone.

When you have entered your User Name and Password, move
the mouse so that the arrow on the screen touches the “OK”
button. Then press the left-hand button on the mouse once
(this is called “clicking”).
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A nseless 95%() A box will appear with the message,
“You have not logged on at this computer....” Click on either
the “Yes” or the “No” button. It makes no difference whatsoever
which you choose. You will have to wait a minute or so while
you are logged onto the college network.

The de%%@ Once you have logged on, you will find your-
self at what is called the “desktop.” Just like an actual desktop,
this is the starting point for all of the work you want to do. From
here you will select a tool—an “application” (or “program”).

MICro30il woprd
The main application you will use in the English writing lab is
Microsoft Word, a word-processing application.

G’eﬂ&g #le Wexd In the extreme lower right-hand corner

of your screen, you will find a button labeled “Start.” Move the
mouse to (called “going to”) the “Start”

button; click, and you will see a m | Biceses
“menu” (a series of options) appear _| i
above it. Go to the word “Programs”; g

]
'::.'. Herrendt Arrem

as the mouse touches it, another menu i sea b Ly " Muos Sinde
will appear which includes the 3] e B usbiiPoeg 2 Mioe e
“Microsoft Office 97” menu. Go to 4] irdem Exioom ) Hierom Distest
“Office 97,” and in the menu which & e iy MEeh Frob Fka
appears, go to “Microsoft Word.” Click 7= o | ool Fosfan

it. Word has been launched.

A dialogue box will appear with
the message, “Please enter your full
name and initials below....” Do this AN
and then click “OK.” After a minute or so you will see the
Word logo and then a blank page that has been opened for
you. This is the page you will begin working on.

Begin by pressing the “Start”
button. Then go to menus as
shown, finally clicking on
“Microsoft Word.”

[ [ ] ']

‘ Nn@a n" 4 D4 i ol
SaVing A OpSikn0 your wor
Possibly the most important thing to remember as you
work on any computer is that you need to “save”—or
record (or “write”)—your work to a disk, very often, at least
every five minutes. The computer has only a limited amount
of working memory to process what you are doing. When you
save, you move your work to a disk, freeing up the computer’s



4 » Writing Lab Handbook

Click

on the “File”

menu. Then move the
mouse to “Save,”
and click.
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memory to continue processing your writing. If you do not
remember to do this, your computer eventually will “crash”—or
experience a system error, the main feature of which will be
that you will lose your work. You will never get it back. You
will be heartbroken. You will rail against the injustice of the
universe. You still will not get your work back.

You may save either to a floppy disk (3.5-inch) that you
bring to the lab or onto the Cuyamaca College network.

Snvd
Sa‘/ézg a Lile Sov fhe Sicsl fime Before you get to

work on your writing, create a “file,” a place on a disk where
your work will be recorded and which you can access in the
future.

To do this, under the “File” menu in the tool bar at the
top of the Word window, go to “Save.” (That is, click on “File,”
move the mouse down to “Save” in the menu that appears, and
click.) A dialogue box will appear. (See illustration on
page 5.) In the field at the bottom entitled “File Name”
Isds T/ Yyou can type the name you want to give your file. You

@ | canname it anything as long as your name distin-
guishes it from the other assignment files you will cre-
= iz | ate in the future. I recommend you use a simple
descriptive name such as “Engl 120/#1.”

You will also be able to choose where your file

will be written. Click on the down arrow at the right

end of the field entitled “Save In.”
(1) If you want to write your file to a floppy disk
you can take home, first insert the disk into the slot on

the front of the computer. (Insert it with the round
metal disk facing down and the sliding metal plate facing
toward the computer.) In the “Save In” field, select “3.5-inch
floppy (A:).”

(2) If you want to save to the college hard drive, select
“[your name] on ‘Coyote 1’ (H:).” Click the mouse button twice
(called “double-clicking”) on the folder entitled “My Docu-
ments.” Then click “Save.”

It is not a bad idea to do both #1 and #2 above, so that
you have a back-up copy of your work. Just remember to update
either copy after you have done work on the other. (See Select-
ing text and Moving text around below: “Select All” of the newer
document; “Copy”; “Select All” of the older document; “Paste.”)

Sa‘/ézg whlle 4N Ae Wm'zézg While you are working
on your writing, remember every five minutes or so to save.
Under the “File” menu in the tool bar at the top of the Word
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window go to “Save.” (As a shortcut, you can hold down the

“Control” key at the lower left-hand corner of the keyboard and

type an “S.”) No dialogue box will appear, but the computer

will save your work to the file you are currently working on. Click on the down

. . . arrow. Then go to
Save as In order to save time, instead of formatting every the H drive—with

file you create (see Formatting your writing below), you can your name on it.

simply open existing assignments, save them under

new names, and recycle headings, headers, title, _

type Style’ etc. Sk i oy Denking T~ [, |
Begin by opening an existing formatted file, | /% =

say, the file, “Engl 120/#1,” that you created for S9Ny Lo ™% My Computer

an earlier assignment. Under the “File” menu go SRR a3 Moy (A

to “Save As,” which will bring up the same dia- sy CETRL_PUmIC

logue box that appears when you go to “Save.” -

Leaving everything else alone, change the name in o Tratmichar Mlas o o

the “File Name” field to anything except the present T —

name, preferably something along the lines of ] bt Lewabicia (FTI)

“Engl 120/#2.” Now change the due date and the ] Ackifrhicky FEP Locatiors |

title. Then delete all of your body text (see Select- —

ing text and Erasing below), and begin typing Ploisos: | Coon 120/ N

your new assignment—already formatted. o o e (Wed D ‘

@@e’u&g b\lame or renate

C)(Je'wzg 2 eld 3991;94214@% In order to continue work- your file here.
ing on a file you created in a previous lab session, once you are

in Word, under the “File” menu in the tool bar at the top of the

Word window, go to “Open.” A dialogue box very much like the

“Save” box will appear. Select either the “3.5-inch floppy (A:)”

to access your floppy or ““Coyote 1’ (H:)” on the college net-

work. Then find your file, either on your floppy disk or in the

“My Documents” folder, and double click on it.

%3; Wacilesr, nem-WNexd Wikews,

@(‘ ela Wexd 60&!416@ Many of you are Macintosh
users (I am one—and fiercely proud of it! This handbook was
created on my Mac) and want to work on your English assign-
ments at home or elsewhere on a Mac. Others of you have
access to DOS or Windows machines but use programs other
than Word—or perhaps an older version of Word. Can you work
on your assignments both in the lab and at home or elsewhere?
Yes! Ask your teacher or the lab aide to convert your non-Word
97 document for you using “Connections Plus.” Then, when you
are finished working for the day, ask to convert your Word 97
document back to the original so you can work on it further
outside the lab. (The conversion software, incidentally, is avail-
able both in our lab and in the Open Lab.)
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n . ¥ ng
While word-processing does a lot, you will be happy to know
that, for the most part, it works just like any typewriter you may
be familiar with. Simply start typing, and the words will appear
in your Word document as if you had typed them convention-
ally on a piece of paper.

Think of word-processing as a forgiving typewriter.
Change your mind as often as you need to in order to express
your meaning as best you can. Do not worry about making mis-
takes. You can fix them later. Word will even make suggestions
as to how to correct spelling and grammatical errors.

Broic Leslices

Wﬁ\”d W) One of the most immediately noticeable features
of word-processing is that, unlike with a typewriter, you do not
have to type a carriage return at the end of each line. Simply
keep typing, and the computer will break your lines for you,
automatically adjusting the line breaks when you add or
remove text.

Wevds acewn & qen dgcarer Even the shortest
English assignment will be too long to fit on your screen. You
will need to learn how to move through your work so that you
can revise and edit it.

Moving up and down in your document using the bar
running along the right-hand side of the Word window is called
“scrolling.” The bar is called the “scroll bar.”

(1) Notice the arrows at the top and bottom of the bar.
When you click on the top arrow, you will move toward the
beginning of your text; clicking the bottom arrow will move you
toward the end. Single clicks move you one line at a time, and
by holding the mouse button down you will scroll continuously.

(2) If you want to scroll even more quickly, click on the
raised rectangle in the scroll bar, and hold the mouse button
down. Notice that a yellow box containing the number of the
page you are currently on appears to the left of the rectangle.
Holding the mouse button down and moving the mouse up or
down (“dragging”) causes the raised rectangle to move up or
down and the scrolling to be rapid.

(3) When you click in the gray area above or below the
raised rectangle, scrolling will occur even more rapidly.

Notice that as you move the mouse over the text part of
the Word window, the arrow becomes a shape like this: L. This
is called the “I-bar.” You can move around in your document by
moving the I-bar and thus repositioning the cursor, the flashing



“insertion point.” Move the mouse to any place in your text: The
I-bar will move there. Click and the cursor will appear there.

The keyboard arrows (between the standard and numeri-
cal keypads) can also be used to move around in your docu-
ment. The right and left arrows move the cursor right or left
one character at a time. The up and down arrows move it up or
down one line at a time.

-
,L'Z%Y‘ﬁ'lg new walexl To insert new material into
existing text, use any of the above methods to move the cursor
to the place where you want to make the addition. Then begin
typing. (See Moving text around below to see how to insert pre-
existing text.

Se(ecfz'zg 7ex” The primary advantage word-processing has
over typing is the ability it gives you to revise or edit your writ-
ing. To do this you will need to be able to “select” words,
phrases, sentences, or paragraphs you want to delete, move, or
format. Selected text is “highlighted”; that is, it appears as
white in a black band.

Place the cursor at the beginning of the text you want to
select. Click and hold down the mouse button, highlighting as
you drag across the text. Release the mouse button when all
the text you want is highlighted.

To select large amounts of text you can “shift/click”:
Place the cursor at the beginning of the intended text. Then,
holding down the shift key, move the I-bar to the end. Click,
and the text between these two points will be highlighted.

To select a word, place the I-bar above it and double-
click. To select an entire paragraph, “triple-click”.

Exasdig The simplest way to erase (or “delete”) is to move
the cursor immediately after the material you want to delete,
and type the “backspace” key at the upper right-hand corner of
the keyboard. This deletes text to the left of the cursor one
character at a time. If you want to delete a larger amount of
text, select it (as described above), and type the backspace key.
Or once you have highlighted the text, simply begin typing; the
new text will replace the old.

Kevisd

\N\@\/ézg fext” acewd You may move words, phrases, sen-
tences, or paragraphs from one place to another in your docu-
ment. First highlight the text you want to move. Then, under
the “Edit” menu in the tool bar at the top of the Word window,

go to “Cut.” This will remove the selected text, but unlike delet-
ing, Word stores it rather than merely erasing it.

Writing Lab Handbook e 7

Click on the up or

Click onthe —]
raised rectangle
to move further.

Click in the grey
area above or
below the raised
rectangle to
move in larger
increments

Just like “fast
forward,” these
arrows move
you farther

than the single x

arrows do.

down arrows to
move a short
distance.
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Now move the cursor to the place to which you want to
move the text. Again under “Edit” go to “Paste”; Word will
insert the selected material there.

Sometimes you will want to copy material, not moving it
but adding existing text in another place while also keeping it
where it is. Follow the steps outlined above for moving, but
instead of “Cut” in the “Edit” menu, go to “Copy.” The selected
text remains unchanged, but Word will store it to be pasted
into a new location.

Eadé

Checﬁézg%@e/[éz To check your spelling, go to “Spelling
and Grammar” under the “Tools” menu. Any suspicious word
will appear in red in the top field of the dialog box. The bottom
field will suggest words that Word thinks you may have been
trying to spell, with the most likely choice shown at the top and
highlighted.

If you agree that Word’s first suggestion is the word you
intended, click either “Change” to replace the present instance
of the misspelled word with the correction, or select “Change
All” to correct every instance of the misspelling in your docu-
ment. If you disagree with Word’s first suggestion, click on
whichever of the others you prefer. If you disagree with all of
them, highlight the offending word, the one shown in red in the
top field, and type the word you originally intended. Then click
either “Change” or “Change All.”

Sometimes the flagged word is not a misspelling at all
but merely a word that is not in Word’s dictionary. This is
often happens with names (mine, Pagaard, is always flagged)
or with foreign words (see what Word does with “Reinheitsge-
bot”). If you are certain that this is the case with a word of
yours, click “Ignore”—or “Ignore All,” which works just like
“Change All” does.

Word’s spell-check will take you consecutively through
all perceived misspellings in the document.

Electronic spell-checking is a wonderful thing, but be
aware of its limitations: All it can do is flag words not con-
tained in Word’s dictionary. So if the result of your misspelling
is accidentally a real word, it will not be flagged. If, for exam-
ple, you intend to type “there” but accidentally type “the”
(which obviously is a word too), no misspelling will be regis-
tered. Thus, never assume a spell-checked document is correct.
Always check every assignment conventionally too.

L(Z% ammax™ At the same time that you check
spelling, Word allows you to check your grammar. Possible
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offending words are shown in green in the top field of the
“Spelling and Grammar” dialogue box. The error is identified in
the title of the field (e.g., “Subject-Verb Agreement”), and Word’s
suggested correction is

shown in the bottom Spitlliag aml G - Enigliak [Umied Stalas) HE
field. As with spelling, ot 1t P
you have the option to '

“Change” or “Ignore” anfuter < This word has been
Word’s suggestion. e
Regrettably, while T2l GRS

grammar-check can
sometimes be useful, it
has two near-fatal disad-
vantages: (1) You need to
know rules already in

SUGEorE,

':"-":'-:-” ~~—____ These words are possible

corrections. The top one is

order to decide whether most likely to be correct.
or not they apply in any
particular instance. And )| 7 chedugranm Cekiore |

(2) often the rules
appealed to are either
very minor or only obliquely applicable in a given situation.
Wading through an entire document of this stuff can be tedious
and time-consuming—and usually is not worth the effort.

My advice is to get through your spell-checking

Click on “Ignore” or
“Ignore All” if you
believe your original
word is correct.

more rapidly by clicking “Ignore” for grammar errors, Click on “Change”
the ones shown in green. Then edit your writing conven- or “Change All"
tionally, applying what you know about grammar rules to replace your
rather than relying on Word’s grammar-check. word with the

. highlighted
V\b\fq cew?" Word will tell you the number of words in your suggestion.

document. Go to “Word Count” under the “Tools” menu.

Yocmallog yowc wedig
Obviously the content of your writing, what you have to say, is
by far the most important aspect of any assignment. On the
other hand, format, what your work looks like, is important
too. Much time and effort can be saved when a college
adopts a uniform format for assignments. At Cuyamaca
College, as at most colleges, you will be expected to know
and use “MLA” conventions for formatting your work. (The

MLA, the Modern Language Association, is the largest and Brett Q. Ashley
most influential of the English-teaching cartels.) K. McWilli

the /\ead/ﬂé( Begin every assignment by typing the English 120/0773
following in the upper left-hand corner: your full name,

your teacher’s name, the course name and section number, 15 February 1998

and the date of submission.
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he headex Every page of your
assignment, including page one and
your “Works Cited” pages, must con- Ashley 2

tain a header featuring your last name

and the page number.

In Word headers can be set to print automatically at the
top of every page, the page number adjusting automatically for
each new page. In the “View” menu at the top of the Word win-
dow, go to “Header and Footer.” In the “marqueed” box (a box
delineated by a dotted line) which appears, type your last name
in upper and lower case; follow it with a space, and click the “#”
symbol in the special tool bar which appears underneath (“#”
sets the automatic page numbering). In the tool bar at the top
of the Word window, click the align-right button: . Then

Set automatic click “Close” on the bottom tool bar to go back to your writing.
page numbering You will not see the header in your work, but fear not: It will
here. appear when you print your assignment.

I - - N e T A

5 Ashley 3

frgert AutoTesxt » Rl E T 5 gose I
Micinzoll Wil - Documeni ’UL‘ 9%%6 a'ad
Wi Ee Eft View froet Foomet Tods Table Window Help f%L e Alwayshuseaserif
= ) ont (such as the one you
DEE SRy B o~ aw BOD . reading now: The char-

At » TimsNewRomeer = 11 = B F O | E 3= B | acters have the little hori-

> e zontal lines at the tops and
Set font and /5@t bottoms of strokes). “Times New Roman,” the “default” (or
type size alignment automatic) setting in Word, is a good choice. Always use
here. here. “Roman” (plain) style, never bold (dark—like the word, “bold,”
you just read). Italic type (slanted—like the word, “italic,” you
just read) can be used to emphasize a word or phrase or to
indicate underlining (as you do when you refer to the title of a
book), but never use italic for your basic font. The size of your
type should always be eleven point.
Under the “Edit” menu, go to “Select All.” Then deter-
mine your font and type size at the left end of the tool bar at
the top of the Word window.




Writing Lab Handbook ¢ 11

S@Acezg Your entire document, from your heading to the end, Set paragraph
including block quotations and your “Works Cited” page in the indent here.
case of research papers, should be double spaced. Go to “Select

All,” and then, under the “Format” menu, go to “Paragraphs.” In
the “Line Spacing” field, click the

Half-inch indent
/ is the default.

down arrow and go to “Double.”

The MLA mandates that —
you never skip lines—not CTRRTIE MO RS | e et e B
between the heading and your algnmen: Bodk Bat 18
title, not between your title and
your text, not between para- YRAGA
graphs, not before or after block Lef iy
quotations, not between “Works Right 2
Cited” entries... NEVER. a
A@g’zme'f Everything in your i
document except the title will be asiiin
aligned flush left. Go to “Select Aty =
All”; then in the tool bar at the
top of the Word window, click the
align-left button: ] . The title should be center-stacked— \531; to double-
aligned, that is, to the center of the page. Triple-click on your space here.
title, and click the align-center button: . Set to “1.0"” for

block quotations.

Qarag‘\fagh éadie'fé As mentioned above, you do not have
to type a carriage return at the end of every line. In fact you
should not do so. The only time you should type a return is at
the end of a paragraph. Word can automatically set an indent
for you wherever it sees one of these returns.

Select all of your body text (all but the heading and
title). Under the “Format” menu go to “Paragraph.” In the “Spe-
cial” field, click the down arrow and go to “First Line.” In the
“By” field “0.5"” will appear automatically when you do so.
One-half inch is the correct paragraph indent. Click “OK.”

Your heading and title should not be indented, so select
them and go to “None” in the “Special” field. For your “Works
Cited” list you will use a half-inch “hanging indent” (this means
that every line except the first in each paragraph will be indented),
so select the “Works Cited” text and go to “Hanging” in the “Spe-
cial” field of the “Paragraph” dialogue box, again with “0.5"”
automatically entered. When you have made each of these these
determinations, click “OK” to go back to your writing.

W\axgdi= The MLA convention is to use a one-inch margin on
all four sides of your writing. This is the default setting in Word,
so you will not have to make any adjustments. Occasionally,
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Click here
to quit Word.

Click here to close

a document. \
= | l =
=12] %]

though, another student may have tweaked the settings on
your computer. If you are having problems with margins, ask
your teacher or the lab aide for help.

Closig

G’efﬁ'zfg e &< a decamen If you are finished with a
particular Word document and want to work on another, close
the first by clicking the small square with the “x” in it in the

upper right-hand corner of the document window—the lower-
most of two such squares.

G’eZZZ'zg e & Wexa If you are finished with your
word-processing but want to do further work, say, on the Inter-
net, close Word by clicking the small square with the “x” in it
in the extreme upper right-hand corner of the screen—the upper-
most of two such squares.

TrinTiH YOUT WO

When you are ready to print your assighment, under the “File”
menu at the top of the Word window, go to “Print.” You will
not need to change any of the default settings in this dialogue
box unless you want to print only certain pages rather than
your entire document. Make this decision; then click “OK.”

using tha ntemet

Computers all over the world have linked via the Internet and
its most popular subset, the Worldwide Web. There is much to
know about using these systems. Whole books have been writ-
ten on the subject. You can learn more than you might expect,
though, simply by looking around for yourself. For now, then,
here is the easiest way to get in and get your feet wet.

Uedg Netzcape

Netscape Navigator is a web browser, an application enabling
you to explore the Web. To open it, from the “Start” button,
go to “Programs,” then to “Internet,” and click on “Netscape
Navigator.”

The default opening page on our network is the Cuya-
maca College home page. Try clicking various buttons to get to
the other pages of our site. You will notice that, whenever you
click on colored, underscored type, you will be taken either to a
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page within the site or to other locations on the Web. The single
most useful feature of our college site is the library page: There
you will be able to access the on-line catalogues not only of our
library, but also of Grossmont College, San Diego State Univer-
sity, and others.

Once you have looked
around our college site, click
the “Net Search” button in
the tool bar at the top of the
Netscape window. This will | Mstui s eres g ot g e -*—- ; ¥
lead you to a selection of WhilibesT | whonCoo | Dedwwons | Mefesch | senpw | e |
“search engines,” special
applications which serve as
indexes to the Web: Lycos,
Yahoo, Excite, Infoseek, and
Web Crawler are all search
engines. Each has its own
search method and its own
strengths and weaknesses. Lt
Choose an engine, type any Excil Mo
subject into the search field, nfo e \
click “Search,” “Go get it,” or \

“Seek,” and begin your exploration of the Web. Type the subject you
are looking for here.

Get to this page
from the college
home page by
clicking here.

Select a search
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109":"!! o t engine here

When you are finished working, you must close your personal
access to the Cuyamaca College network; that is, you must “log
off.” Under “Start” in the lower left-hand corner of your screen,
go to “Shut down.” A dialogue box will appear with four
options. Click on the button in front of the fourth: “Close all
programs and log on as a different user.” Then click “Yes.”

The computer will remain on—for the next student using
the lab—but you will have exited the network. If you do not log
off, another student could access your files and perhaps copy
your work. Whether this happens or not, everything that is
done on that computer after you leave will be done in your
name. Be sure to log off

have fun

Above all, have fun. A computer is nothing but a mechanical
extension of your brain. It won’t work unless you enjoy it.



